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  4. 0x8004011d – Causes and Fixes

0x8004011d – Causes and Fixes

Causes

  • The Exchange administrator account doesn’t have sufficient permissions to open user mailboxes.
  • This error code can also occur if your Exchange server exceeds the MAPI session limit during a migration.

Fixes

Step 1: Create A New Administrator User

Create a new administrator user on Exchange and give the account full mailbox access for all user accounts.

Step 2: Use New Account For Migration

Then, use the new account for the migration. You can delete the new administrator account after the migration is complete.

Step 3: Ensure File Not Password Protected

If you’re using PST files for the migration, ensure the files aren’t password protected.

Step 4: Adding Configurations To GSMME

You can resolve the issue (2nd cause) by adding configurations to GSMME or your Exchange server. For details, refer the GSMME Admin Guide.

Updated on June 29, 2020

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